阅读新闻

会声会影x8如何支持x6模板

发布日期:2019-08-15 20:44   来源:未知   阅读:

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  1、会声会影版本可以向下兼容VSP文件,即,高版本的会声会影,可以兼容低版本保存的VSP文件,反之则会造成文件格式不匹配的提示;

  2、当符合上述规则的会声会影VSP文件,出现文件格式不匹配的提示时,采用:文件--打开项目,这样就能顺利打开VSP文件,而不会造成文件格式不匹配的提示。